Обучение робота Powershift Focus 3, Fiesta 7, EcoSport

Проверка и обкатка новых функций
DeadlySin
Posts: 34
Joined: Fri Mar 27, 2015 1:44 pm
Vehicle: Ford Focus 3
Contact:

Re: Обучение робота Powershift Focus 3, Fiesta 7, EcoSport

Post by DeadlySin » Thu Jun 28, 2018 6:13 am

velikan wrote:
Tue May 29, 2018 8:00 pm
Подскажите, это нормально что при запуске калибровки сцепления на табло появляются надпись (ДВИГАТЕЛЬ НЕ ИСПРАВЕН СРОЧНЫЙ СЕРВИС.)
Да, так у всех

DeadlySin
Posts: 34
Joined: Fri Mar 27, 2015 1:44 pm
Vehicle: Ford Focus 3
Contact:

Re: Обучение робота Powershift Focus 3, Fiesta 7, EcoSport

Post by DeadlySin » Thu Jun 28, 2018 6:14 am

logovaz wrote:
Wed Jun 13, 2018 2:19 pm
А на мондео 2013 сможет сделать ?
Ксатати было бы отлично, если бы появилась адаптация "мокрых" роботов.

pwr
Posts: 3
Joined: Thu Oct 15, 2015 11:19 am
Vehicle: FF3 1.6 105 2021

Re: Обучение робота Powershift Focus 3, Fiesta 7, EcoSport

Post by pwr » Wed Jul 04, 2018 8:47 pm

а он сам не адаптируется¿

Alhimic
Posts: 2
Joined: Mon Oct 09, 2017 8:39 am
Vehicle: focus III, Ti-vct 1,6 105 л.с., 2013

Re: Обучение робота Powershift Focus 3, Fiesta 7, EcoSport

Post by Alhimic » Mon Oct 08, 2018 8:23 pm

Столкнулся с проблемой с версией 2.3.17 beta2 автомобиль Focus 3, адаптер Сканматик 2 (J2534), при обучении уже на 1 пункте по положению рычага выскакивала ошибка. Тоже самое и по третьему пункту. Делал их через Карманскан. На 4 пункте, адаптации сцепления - ошибка выскакивала на 10% не могло скинуть адаптации. Откатил на версию 2.3.12 Все пункты прошли без сучка и задоринки.

AKA
Posts: 1
Joined: Wed May 20, 2015 9:34 pm
Vehicle: ford mercedes bmw

Re: Обучение робота Powershift Focus 3, Fiesta 7, EcoSport

Post by AKA » Sat Nov 24, 2018 4:38 pm

FF3 '13 года рывки при езде
решил сделать адаптацию сдепления
в наличии ELM327 v1.5 USB и J2534

Обучение селектора и коробки проходит без ошибок
Выполнить калибровку барабана механизма переключения передач - ошибка на 10% Сервисная процедура прервана.
Пробовал разными адаптерами - ошибка

Кстати решил обновить версию до 2.3.18 и она не смогла даже подключиться к автомобилю через шнур J2534 а с ELM327 подключалась, поставил обратно ту с которой все работало 2.3.10 подключилась через шнур J2534 без проблем.

На ELM327 пробовал двумя версиями 2.3.18 и 2.3.10 - ошибка.

В чем может быть проблема ?

Post Reply